1. #1

    Reg.datum
    nov 2012
    Ort
    ume
    Inlägg
    29

    Compakt startar int?

    Tja!

    Jag ha en compakt som int startar på kicken när den är varm, den startar bara då den är kall fast då måste jag stå och kicka ganska länge innan den startar, sen när jag ska peta i ettan och köra iväg så dör den sakta, ju mer jag gasar destå snabbare dör den. Men om jag rullar igång den så kan den starta efter ett tag rullande.. Och som sagt den startar int när den är varm!

    ngn som vet va fela kan va?

    Kan säga att det sitter en trimcylinder på och en 17mm fögge

    Vad jag har kunnat gissa mig fram till är väl att det är bensin problem lr fel på cyllen/toppen?

    Langa snabba svar nu!

  2. #2
    Bergans avatar
    Reg.datum
    mar 2012
    Ort
    göteborg
    Inlägg
    169
    jag tycker det låter som om den får för lite bensin hur ser stiftet ut ?

    när börja problemet ? kom det från inget eller kom det efter att du hade gjort något ?

  3. #3

  4. #4

    Reg.datum
    nov 2012
    Ort
    ume
    Inlägg
    29
    Citat Ursprungligen postat av Rexxy Visa inlägg
    Inge fel på cylindern/toppen.

    Svårstartad varm, och lättstartad kall. Brukar vara symptomen på att kondensatorn är dålig. Den funkar bra kall, men vid värme dör den.

    Det andra med att den dör, låter som den får för lite soppa. Du har väl ställbart munstycke? Vrid för mer soppa!
    joo men det konstiga är att när jag ska starta den så vrider jag så den får rätt mängd soppa, men då när jag kör då fyrtaktar den som satan och då måste jag vrida så den får mindre soppa. och så ska det inte vara!

  5. #5

  6. #6

    Reg.datum
    nov 2012
    Ort
    ume
    Inlägg
    29
    Citat Ursprungligen postat av Bergan Visa inlägg
    jag tycker det låter som om den får för lite bensin hur ser stiftet ut ?

    när börja problemet ? kom det från inget eller kom det efter att du hade gjort något ?
    stiftet ser bra ut, ska kolla över den lite mer imorgon
    Bifogade bilder Bifogade bilder  

  7. #7
    G-sons avatar
    Reg.datum
    jun 2010
    Ort
    Vimmerby
    Inlägg
    1 243
    Nja, det kan jag inte påstå. Stiftet är blött, och det säger att motorn inte ens varit ordentligt varm senast den var igång (eller försökte startas) före bilden togs. Därmed har motorn uppenbarligen inte körts "för fullt" en bra stund och sedan omedelbart stängts av (för att inte ändra färgen på stiftet), och gör man inte det säger tändstiftet inget användbart.

  8. #8

    Reg.datum
    nov 2012
    Ort
    ume
    Inlägg
    29
    Citat Ursprungligen postat av G-son Visa inlägg
    Nja, det kan jag inte påstå. Stiftet är blött, och det säger att motorn inte ens varit ordentligt varm senast den var igång (eller försökte startas) före bilden togs. Därmed har motorn uppenbarligen inte körts "för fullt" en bra stund och sedan omedelbart stängts av (för att inte ändra färgen på stiftet), och gör man inte det säger tändstiftet inget användbart.
    okej så du menar att jag ska starta den och försöka köra iväg och ha full gas så motorn blir varm?
    det stämmer att den int blir tillräkligt varm lr?

  9. #9
    G-sons avatar
    Reg.datum
    jun 2010
    Ort
    Vimmerby
    Inlägg
    1 243
    Jag menar att tändstiftsfärg endast är lönt att titta på efter en hyfsat lång stunds hård körning. Det är färgen tändstiftet får efter en stunds hård belastning som man har nytta av, och det kan räcka med en ganska kort period slökörning för att ändra färgen så avläsningen blir oanvändbar.

  10. #10

    Reg.datum
    nov 2012
    Ort
    ume
    Inlägg
    29
    varför den är svårstartad kan det bero på att tändningen är felinställd?.

    Sen ett fal som jag har märkt det är att när jag har kört moppen sen stänger jag av den och ska starta den igen så då hat den nästan inge komp??, vad kan det bero på?. kan säga att toppen är planad och det är int den mest seriöst planad iaf....

    en till fråga kom jag på nu!, varför dör den direkt när jag släpper gasen?, alltså den har ingen tomgång alls!
    Senast redigerat av compaktN den 2012-11-28 klockan 21:03.

  11. #11

  12. #12

    Reg.datum
    nov 2012
    Ort
    ume
    Inlägg
    29
    Citat Ursprungligen postat av Lennart Visa inlägg
    ja röstar på skit i förgasarn eller tjyvluft, alt tändningsknas.
    skit i förgasran: Nej, har rengort den 1000ggr
    Tjyvluft: knappast det har den aldrig haft och det ska vara tätt överallt

    Tändningsknas: jaa det kanske är det, men jag testade justera tändningen nyss men det vart int nå bättre...

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  

Logga in